wifzhasking
3 weeks ago

Help-me
3  56 {{tagitem.name}}
Could someone help me I'm having an error when I create a vps called

"IPv6 ips are disabled from creating free shells. Either use your IPv4 or order a paid shell. You believe this is an error? Contact us at [email protected]"

Help-me Thanks Community
Goto Open Network & Internet Settings > Network and Sharing Center > Change Adapter Settings > Right click Ethernet/WiFi > Properties > Uncheck Internet Protocol Version 6 (TCP/IPv6) - If Connected To Ethernet Right Click Ethernet If Connected To Wifi Right Click Wifi

@PreSwaggified / @Pre.Swaggified

SC: LilKidSwagg
Ocd    3 weeks ago

Please Login or Sign Up to leave a reply.